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A QUICK INTRODUCTION TO MINITAB 16 
Useful also for Student Minitab 

The Stern School Statistics Group uses Minitab Release 16 for Microsoft Windows as its 
course software.  This program was chosen specifically for use with course B01.1305.   
 
Courses C22.0103, C22.0001, and C22.0003 will use Student Minitab, which is based on 
release 14.   Student Minitab is limited in total spreadsheet size and in the number of 
worksheets that may be kept within a project file, but these limitations should not present 
material difficulties in these courses. 
 

Minitab is designed for MS-Windows operating systems, but it will run through 
emulators on Apple computers.   Please check with Stern’s Information 
Technology group if you have difficulties. 

 
When running Minitab, do Help ⇒ About Minitab;  this will show you the release 
number (currently 16.1.0).  

 
CONTENTS 

Preliminary Remarks     page   2 
Dealing with different Minitab releases  page   2 
Data Files      page   3 
Worksheets and Projects    page   4 
Project and Worksheet Descriptions   page   5 
Minitab’s Windows     page   5 
Wiping Minitab Clean     page   6 
Reading Projects into Minitab   page   6 
Reading Worksheet Data into Minitab  page   7 
Managing the Minitab Screen    page   9 
Saving Minitab’s Output    page   9 
Preparing a Minitab Graph    page 10 
Using Minitab to Do a Regression   page 11 
Creating New Variables through Transformations page 12 
Using Minitab to Find Probabilities   page 14 
Formulas      page 16 
Graph Updating     page 17 
Minitab’s Assistant     page 18 
Special Problems     page 18 
Quick Index to Tips     page 20 

 

 

 

This document was prepared by the Statistics Group of the IOMS Department.  It is intended primarily as a 
quick introduction, including discussions of some common situations encountered in course work with 
B01.1305, C22.0103, C22.0001, and C22.0003.  If you have comments or suggestions, please send them to 
gsimon@stern.nyu.edu.  
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Preliminary Remarks 

 
In this document, MS-Windows refers to the Microsoft operating system.  For most 
people this will either be MS-Windows XP or later.  We will use windows (lowercase) to 
refer to the rectangular working areas that are set up on your computer screen. 
 
Words and phrases which appear on Minitab screens will be written here in boldface.  
Sequences of clicks will be separated by the double-line arrow.  Thus, the notation 
File ⇒ Open Worksheet  indicates that you should click on File and then click on Open 
Worksheet.   The underlined characters are Minitab’s keyboard shortcuts.  For example, 
you can perform   File ⇒ Open Worksheet   as  Alt-F, W. 
 
Minitab uses several screen windows, but only one window can be active at any time.  
The color of the title bar indicates which window is active.  Clicking the mouse cursor 
within any window makes that window active.  In Minitab, you can use Window to 
select what you want to be active.   
 
 
Dealing with Different Minitab Releases 
 
If you are acquiring Minitab for the first time, you want release 16, the latest. 
 
[1] Releases 13 and earlier are somewhat primitive.  
[2] Student Minitab is based on release 14.  If you have acquired Student Minitab in a 

bundle with your textbook, you can be sure that it will be powerful enough to 
handle your coursework.   Compared to release 16, Student Minitab has these 
limitations: 
* Only five worksheets can be kept within a project. 
* Only 10,000 cells can be used in a worksheet. 
* Student Minitab will not do the general linear model (GLM) or logistic 

regression. 
* Student Minitab will not do all the features of design of experiments, 

multivariate analysis, survival analysis, and reliability analysis. 
* Student Minitab cannot assign Formulas to columns.   
These limitations (as well as others not listed here) should not  be a problem for 
the core courses C22.0103, C22.0001, C22.0003, and B01.1305.  The limitations 
however may be important for higher-level courses.   

[3] Release 15 is very close in features to release 16, and it is certainly powerful 
enough for course work at Stern.  
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[4] Project files (*.mpj) from releases 16 and 15 are not downward compatible to 
Minitab 14 or to Student Minitab. 

All file types are downward compatible except project files.  (The file 
types are described in the section Worksheets and Projects below.)  In 
Minitab 16, the command File ⇒ Save Project will cause the project to 
be saved in a form that can only be read by Minitab 16.  You can work 
around this very easily.  Use File ⇒ Save Project As  and select the file 
type “Minitab 14 Project.”  A few non-critical features new to 
Minitab 16 will be lost.   

[5] The Microsoft Vista operating system may or may not be compatible with all 
releases prior to 16.  If you have difficulties, please see www.minitab.com.   
Under “Support” is a phone number at which you can get help. 

 
 
Data Files  
 
Minitab uses the word worksheet in exactly the way that other programs would use 
spreadsheet. 
 
The most important file formats are these: 
 

*.dat or *.txt These are ASCII text files, used at times as input to Minitab 
(but not usually as output from Minitab).  In many cases, 
the analyst will assemble data in text form and then read it 
into Minitab.  Minitab can handle data fields that are 
separated  with commas, spaces, tabs, or other characters.  
For input, file layout details need to be communicated to 
Minitab;  see the section Reading Worksheet Data into 
Minitab.    

*.mtw These are Minitab worksheets.  These are native to 
Minitab, meaning that Minitab creates them.  In the most 
common usage, Minitab can be used to save files in this 
form and read them later.   These are encrypted and cannot 
be used by other programs. 

*.mtp These are Minitab portable ASCII files.   These are used in 
the same style as *.mtw files.  Since these are ASCII, you 
can read them in character form, but there is nothing useful 
that you can do with them.  When you open a file of this 
type with Minitab 16, you will get this message 
* NOTE * Opening Minitab Portable files is obsolete. 

This suggests that future Minitab releases may place 
restrictions on this file type. 

*.mpj These are Minitab project files.  These are native to 
Minitab, meaning that Minitab creates them.  These can 
hold multiple data sheets, along with graphs, text output, 
and comments.  These are described below.  Project files 
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are not downward compatible;  this means that project files 
created in Minitab 16 or in Minitab 15 cannot be read by 
previous releases of Minitab and cannot be read by Student 
Minitab.   See page 3, point [4], for the work-around 
solution.  

 
In addition, Minitab can read and write Excel, Quattro Pro, Lotus 1-2-3, dBase, and 
Spreadsheet XML.  
 
Some recommendations for managing worksheets and projects appears below in the 
section Worksheets and Projects. 
 
 
 
Worksheets and Projects 
 
For many uses of Minitab, we work with single worksheets and save any changes as 
single worksheets.  The forms used to save worksheets are *.mtp (text) and *.mtw 
(encrypted). 
 
Minitab allows the user to keep data as Minitab project files.  These files are encrypted, 
meaning that you can’t read them outside of Minitab, and they are identified with the 
file name extension *.mpj.  Project files are very powerful: 

A project can keep multiple worksheets together. 
Projects can hold user-created descriptions and comments.  (See the section on 

Project and Worksheet Descriptions.) 
Projects retain the contents of the session window.  (See the section on 

Minitab’s Windows.) 
Projects can hold graphical output. 
Reports can be assembled on the ReportPad and saved with the project. 
Every information panel of Minitab will retain the instructions from its most 

recent use.  
 
If you use projects, be sure to find the project manager icon on the toolbar.  It’s the set of 
cascading windows, identified with the tag Show Worksheets Folder.   
 
Project files require careful management, as they can easily grow to contain large 
quantities of output with less than perfect annotation. 
 
In managing your data files, you should be careful about distinguishing the original forms 
of the files from any edited versions.  For example, in working through a problem you 
may make modifications in the data, and you should be aware that saving the modified 
form with the same file name will cause you to lose the original form of the data.  Most 
users handle this problem by saving modified versions as either separate files with new 
names or as separate worksheets within a project.  Page 12 tells you how to copy one 
worksheet to another worksheet within a project.  
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Project and Worksheet Descriptions 
 
Within Minitab, you can create descriptions for projects or for individual worksheets 
within projects.   

The command File ⇒ Project Description will allow you to create a description 
for the project.  You can also use this to edit a current description.    

 
The separate worksheets within a project can have their own descriptions, through 
Editor ⇒ Worksheet ⇒ Description.  This can only be done for an active 
worksheet.  As usual in MS-Windows, the taskbar color will indicate whether a 
worksheet is active.  (Note that this uses Editor and not Edit.)    

 
Worksheet descriptions cannot be used for worksheets saved in *.mtp or *.mtw format.  
These descriptions are only available for individual sheets within projects saved in *.mpj 
format. 
 
If you wish to rename a worksheet, click on the Show Worksheets Folder icon, or do 
Window ⇒ Project Manager, and then move the cursor to the folder icon for the 
worksheet.  Click the right mouse button for the worksheet you wish to rename.  
 
 
 
Minitab’s Windows 
 
Minitab works through two basic windows but has additional windows to deal with other 
features of your work.  The two basic windows are these: 
 

Session window…All textual (non-graphical) output will appear in the session 
window.  As appropriate, headings will reflect the commands that you have 
actually created.   Sometimes this window will also show the text of the Minitab 
commands (preceded by >) equivalent to your mouse clicks.  While the session 
window is active, click on Editor and then either select or deselect Enable 
Commands.   

 
Data window…The data window holds the spreadsheet form of the data.  This 
includes the data that you’ve read into the program, and it may also include other 
variables (columns) or additional data points (rows) that were created or entered 
during your work.  A project will have one data window for each of its 
worksheets, but only one can be active at a time. 
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You will need to examine the files to see what formatting details need to be 
supplied to Minitab.  Watch out for 

* whether or not the file has a row of variable names 
This is related to the Variable names section. 

Select None if there are no names and the data 
values begin in row 1. 

Select Automatic if there is a header row with 
the names of the variables. 

 
  

 
* the strategy by which the file separates fields (open space for “free 

format,” tabs, commas, or other characters) 
This is related to the Field definition section. 

Select Free format if data values are separated by 
one or more blanks spaces and rows end 
with hard carriage returns. 

Select Single character separator if a particular 
character is used to separate values.  The 
most commonly used separators are tabs, 
commas, and single spaces. 

* whether or not alphabetic information contains internal blanks that 
might conflict with spaces used as separators 

This is related to the Text delimiter section.  You might 
need to put city name “Los Angeles” in quotes so that it 
will be interpreted as a single item of information.  (It is 
usually easier to use tab-separated fields to prevent this 
problem.) 

* the technique that is used to denote missing data 
This is related to the Convert missing section.  Minitab 
uses the asterisk * as its missing data marker.  If, for 
example, your input file uses NA for missing data, you 
should ask to convert NA to *. 

 
Now click OK and then supply the file name.  You can use Preview to see if the file will 
be read as anticipated. 
 
If you read a file without variable names, you should supply names based on your 
understanding of the data.  Save the file in storage space that you control.   
 
At times, the data read this way can end up as the wrong type (text rather than numeric).   
This issue is addressed as the final item on page 19. 
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Managing the Minitab Screen 
 
Minitab always has its two basic windows, but it often creates many other windows as 
well.  Screen management is highly idiosyncratic, in that computer users seem to have 
very different opinions about what a screen layout should look like.  Most users are 
reasonably familiar with windows management.  
 
Minitab, like other MS-Windows programs, can arrange its own screen.  Click on 
Window at the top of the screen and see what happens when you select any of the 
choices Cascade, Tile, or Minimize All. 
 
The two basic Minitab windows can be made full screen, partial screen, or reduced to 
icons, but they cannot be closed.  These windows are only closed when you quit 
Minitab. 

 
Use the Show graphs folder icon on the toolbar to manage your graphs.  This symbol 
is the pale-colored set of cascading windows.  The sequence Window ⇒ Close All 
Graphs will let you eliminate all graph windows at once. 
 
 
 
Saving Minitab’s Output 
 
You will of course want to save the results of your work.  The usual methods are to cut 
and paste to another MS-Windows application or to save to file.  Minitab also allows 
you to save to the Minitab ReportPad.  
 
Text output is moved through the copy or cut-and-paste methods common to 
MS-Windows applications.  If you are working with a project file (*.mpj) then you can 
also paste the selected text in the ReportPad.  This is accessed through the icon which is 
the red letter A on a spiral notepad.  
 
If a graph window is active, you can use Edit ⇒ Copy graph or Ctrl+C to place the 
image on the MS-Windows clipboard.  The image can than be pasted in another 
document or placed on the Minitab ReportPad. 
 
Pressing Alt+PrtScr copies a bitmap of the active window onto the MS-Windows 
clipboard.  This can be useful if you wish to describe how you did something in Minitab.  
The figures in this document were produced in exactly this way. 
 
If the active window is a dialog box, Alt+PrtScr copies just the dialog box to the 
Clipboard.  If the active window is Minitab itself, Alt+PrtScr copies the Minitab frame 
window and all visible subwindows (such as the Data window and Graph windows) to 
the clipboard. 
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Preparing a Minitab Graph 
 
The data in this illustration are from Exercise 3.69 of Hildebrand, Ott, and Gray, file 
Ex0369.mtw.  The data set notes the numbers of tax forms making various numbers of 
deductions, ranging from 0 to 12. We’d like our graph to have deductions on the 
horizontal axis and frequencies on the vertical axis.  Use Graph ⇒ Scatterplot, then 
select Simple. and then put this into the resulting panel: 
 

 
 
If you take the default settings, you’ll get this: 
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Scatterplot of Frequenc vs Deductio

 
 
There are many ways in which Minitab will allow you to change the appearance of this 
graph.  When the graph window is active, use the mouse to double-click on any feature 
that you would like to edit.   If you double-click on a symbol (meaning the circles here), 
you can change the shape, size, and color of the symbols.   You can similarly edit 
captions and scales, and you can insert grid lines.    
 
You can get additional editing power through Tools ⇒ Toolbars ⇒ Graph Annotation 
Tools.  Editing features such as text insertion, lines, circles, ellipses, and so on will then 
be available on the Minitab toolbar when graph windows are active. 
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Regression is a fairly intense operation, and there are many secondary calculations and 
displays that are of some interest.  We’ll discuss a few of these. 
 
Suppose that you wanted to list the individual residuals for your data set.  The initial 
procedure would include an additional step from the panel reached by Stat ⇒ 
Regression ⇒ Regression.   That step consists of clicking on Storage and then selecting 
Residuals. 
 
When the regression is completed, a new column RESI1 will appear in the data window.  
(Subsequent uses will create RESI2, RESI3, and so on.) 
 
Suppose that your work with the data set has indicated that you might want to omit 
certain data points (rows) from the analysis.  Perhaps such data points were destructive 
outliers or were simply miscoded.  You’d prefer not to delete the rows completely, since 
you might want to restore them later.  A plausible solution (but not the only solution) is to 
create a copy of the worksheet so that you can delete selected rows in the copy.  Once 
you’ve created multiple worksheets, the work should be saved in project *.mpj format. 
 
You can make a copy by doing  File ⇒ New ⇒ Minitab worksheet.  At this point a 
blank worksheet will appear.  Now go to the original worksheet and place the cursor in 
the name box for the first column, C1.  Hold down the shift key and use the arrow keys to 
mark the entire worksheet as a block.  Go to the blank new worksheet, place the cursor in 
the name box for the first column and press Ctrl+V.   A copy will now appear in the new 
worksheet, and you can edit it as appropriate.  You can give a name to this copy;  access 
the name by clicking on the Show Worksheets Folder symbol on the toolbar.  Then 
click with the right mouse button on the icon, and select Rename.  It is strongly 
recommended that you leave yourself a description as to exactly how this new worksheet 
differs from the original.   Use Set Description to write notes about this worksheet. 
 
If you wish to delete a row in the copy, you use Data ⇒ Delete Rows.  Be extremely 
careful if you are deleting more than one row.  Each use of Data ⇒ Delete Rows will 
cause the remaining rows to be renumbered!  If you want to delete multiple rows, it’s 
recommended that the operation be done all-at-once, rather than one row at a time. 
 
 
 
Creating New Variables through Transformations 
 
There will be many occasions in which you need to create new variables which are 
functions of other variables.  For example, you might need to create log(SALES), the 
base-e logarithm of the variable SALES, which is in C1.  Click on Calc ⇒  Calculator.  
In the box next to Store result in variable type in the name Logsales.   (If you type C1 in 
this spot, the calculation will overwrite the original values.)  In the box for Expression 
type in LOGE(Sales) or type in LOGE(C1) and click on OK. 
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As a result of this process, a new column Logsales will appear in the data window.  You 
can of course overwrite an existing column, but then the original information in that 
column will be lost.     
 
This use of the calculator option is simple, but there are some subtleties: 

 
You need not remember function identifications such as LOGE for base-e 
logarithms.  The Calculator has a Functions panel that lists the available choices. 
 
If you make an entry-by-entry calculation, as in the example above, then the result 
is a new column in the worksheet.  If you calculate a single-valued function of a 
column (such as the median), then your transformation will create just one 
number, occupying one position in the data window worksheet. 
  
Logical operations take the values 0 and 1, so that you can use these to make 
transformations of the “if-then-else” form.  Suppose, for example, that you’d 
like variable C3 to be defined as follows: 
 

C3
     if C2 5

C2     if C2 > 5
=

≤RST
5

 

 
The expression that makes this work is 
 

5*(C2 ≤ 5)  +  C2*(C2 > 5) 
 

The yes-or-no logical statement (C2 ≤ 5) will either take the value 0 or the 
value 1, as will the yes-or-no logical statement (C2 > 5). 

 
 
Missing values get passed along as missing.  If you are creating a new column C6 
from columns C2 and C3, and if a value is missing in row 28 for either C2 or C3, 
then the row 28 entry for C6 will also be missing, shown as * in the data window. 
 
Invalid calculations end up as missing.  Thus LOGE(0) will result in a missing 
value, as will LOGE(negative number).  These will be shown as * in the data 
window.  Minitab gives you a warning when you create missing values in this 
style, and thus you get an opportunity to reconsider the appropriateness of the 
transformation.   (Releases 13 and previous did not give the warning.) 

 
Be sure to see also the section on Formulas, page 16. 
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This illustration assumes that columns C1 and C2 are not being used for other purposes.  
At the completion of this command, the worksheet in the data window would have 
columns C1 and C2 showing the following information (slightly rearranged here):  
 

 0   0.000000  12   0.017214 
 1   0.000000  13   0.039381   
 2   0.000000  14   0.076053   
 3   0.000000  15   0.123375   
 4   0.000000  16   0.166785   
 5   0.000000  17   0.185680   
 6   0.000003  18   0.167341   
 7   0.000022  19   0.119063  
 8   0.000117  20   0.064382 
 9   0.000526  21   0.024867 
10   0.001993  22   0.006112 
11   0.006367  23   0.000718 

 
Here we can see, for example, that the probability of exactly 15 successes is 0.123375. 
 
The feature Calc ⇒ Probability Distributions will allow you to deal with many 
different probability distributions. 
 
 
 
Formulas 
 
Embedded formulas were introduced with release 15.   These are not available in Student 
Minitab or in Minitab 14 or any earlier releases. 
 
An embedded formula is an Excel-type task, and Minitab and Excel are used in different 
styles.  So be careful.   Please be aware that, as noted in Minitab help, “In addition, 
formulas cannot be imported or exported to or from Excel or other programs.” 
 
You can assign formulas only to columns or to constants.  (Constants are not discussed in 
this document.)  The formulas are precisely those of Calc ⇒ Calculator.   Thus, you 
could assign column C9 as SQRT(C8).   

You cannot assign C9 as the residuals from a regression. 
Column assignments must be based on all rows.   
 

Let’s say that you want C3 to be the sum C1+C2.  With the cursor in any cell of column 
C3, use Editor ⇒ Formulas ⇒ Assign Formula to Column.  A small + will appear in 
the header cell for column C3.   
 
Missing data positions in C1 or in C2 become missing positions in C3.  If columns C1 
and C2 have different lengths, the length of C3 will be the smaller value. 

 
You generally want formulas to be updated automatically.  In this example, you would 
like a change in either C1 or C2 to be reflected instantly in C3.  (Here “instantly” means 
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“as soon as the cursor leaves the cell that was changed.”)   The instant change is 
Minitab’s default strategy, as noted in Editor ⇒ Formulas ⇒ Calculate All Formulas 
Automatically.    
 
If you turn this feature off, then  

* A small – will appear in the header cell for a column which needs an 
update. 

* Updating can be done through Editor ⇒ Formulas ⇒ Calculate All 
Formulas Now.   This does all updating;  you cannot do updating for just 
one formula column. 

 
You can convert a formula column to an ordinary column.  Use Editor ⇒ Formulas ⇒ 
Remove Formulas from Selected Columns. 
 
Formulas are very effective if you might have to correct errors in the input data, as any 
corrected values will be transformed automatically.  Suppose that you have a new data 
set, with 5 columns and 244 rows.  You want to develop a multiple regression of C1 on 
(C2, loge(C3), C4, C5).  Assign formula LOGE(C3) to column C6.  If you repair input 
errors in C3, the corresponding corrections will be made automatically to the logarithm 
in C6. 
 
If you copy all or part of a worksheet to a second worksheet, then the columns with 
formulas become ordinary columns in the second worksheet. 
 
 
Graph Updating 
 
In certain cases you might want Minitab’s graphical output to be revised if data values in 
the worksheet are changed.   The symbol at the left end of a graph’s title bar will reveal 
its status with regard to updating. 

A green cross in a white circle indicates that the graph is up to date. 
A yellow circle indicates that the worksheet values were changed and that the 

graph is not up to date. 
A red X in a white circle indicates that the worksheet has been altered in a way 

that prevents the graph from being updated.   The problem must be 
resolved in the worksheet. 

A green cross on a solid square background indicates that the graph is up to date, 
but that it cannot be updated if it becomes out of date. 

A white X on a solid square background indicates that the graph is out of date and 
cannot be updated. 

If you have a graph that needs updating, then right-click on the graph and 
select Update Graph Now to bring it up to date 
select Update Graph Automatically to bring it up to date and continue to bring it 

up to date automatically for all future steps 
 
Minitab’s Assistant 
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Release 16 has introduced the Assistant as a guide to statistical analysis.   This will 
provide some general advice in the form of flow charts.  This is not fully developed, and 
it seems to be a tease regarding future releases. 
 
A little bit of new capability is in Assistant ⇒ Regression.   For a regression with a 
single predictor, one can use Choose for me to automatically choose among linear, 
quadratic, and cubic models. 
 
 
 
Special Problems 
 
There are a number of problems commonly encountered by users of Minitab.  This list 
may provide some help. 
 

I wanted to delete rows 3, 11, 19, and 21 from my worksheet, so I sequentially 
asked to delete these row numbers.  However, Minitab did not remove the rows I 
wanted. 

After each deletion, Minitab will renumber the remaining rows.  If you 
remove row 3, the original row 11 will be moved up to row 10.  Minitab 
will successfully remove the target rows if all are provided in a single 
operation.  See page 12. 

 
 

The data window was active.  The cursor, unknown to me, was in row 14, 
column C3.  As I started to type, I realized that the number originally in row 14, 
column C3 had disappeared.  How do I get it back? 

Use the standard MS-Windows “undo,” which is Ctrl-Z. 
 
 

I just read a text file, and then I discovered that the source used unusual phrases 
for missing data.  The entire column was treated as Text and now I can’t use it in 
numerical calculations.   How do I recover this? 

Click on Data ⇒ Change Data Type ⇒ Text to Numeric… The unusual 
phrases will be converted to *, the missing data code.  You will also 
receive a message in the session window indicating explicitly how Minitab 
did the conversion.  The common missing data representations (*, missing, 
N/A, unknown, ?) will be converted to * automatically.  Since the reading 
of missing data is vulnerable to confusion, the Minitab image of your file 
should be checked carefully. 
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I get the message    
Save changes to the project ‘Untitled’ before closing? 

but there is nothing to save. 
You can this message through File ⇒ New ⇒ Minitab project or File 
⇒ Exit.  This is a last question to make sure that you realize that your 
action will discard material that you might have wanted to save.  You 
can even get this message when the session window and all worksheets 
are completely empty! 

 
 

  
 
I get the message 

“….” is not a valid numerical value 
but the entered value is clearly a number. 

As you make the first entry into a worksheet column, Minitab infers the 
type (numeric, text, date).   If you enter 13.6 in position (C8, row 1), and if 
this is your first entry into C8, then numeric type will be inferred.  If you 
then enter “more than 20” in position (C8, row 2), this message will 
appear.  The solution is to change the data type.  Use Data ⇒ Change 
Data Type;  use Text to Numeric or Numeric to Text, according to your 
situation. 
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Quick Index to Tips 
 
This index locates facts that you might not easily find from the CONTENTS on page 1. 
 
⇒ defined, 2     Make Patterned Data, 15   
> with Minitab commands, 5   Minimize All, 9    
Alt+PrtScr, 9     Minitab 13, 2     
ASCII, 3     Minitab 14, 1-3, 16    
Bitmap, 9     Minitab 15, 2-4, 16    
Calculator, 12-13, 17    Minitab portable (*.mtp), 3-4, 7 
Cascade, 9     Missing data, 8, 11, 13, 16, 18 
Change data type, 18    Omitting points (rows), 12, 18 
Close all graphs, 9    Options panel for file read, 7-8 
Copy worksheet, 12, 17   Options panel for regression, 11 
Data type, 18     Preview (for file read), 8 
Data window, 5, 9, 12-13, 16, 19  Project manager, 4-6, 11 
Descriptions, 4-5, 12    Projects, 2-5, 7, 9, 11 
Edit, 9-10     ReportPad, 4, 6, 9 
Editor, 5, 17-18    Session window, 4, 6, 11, 14, 18, 19 
Enable commands, 5    Show graphs folder icon, 9 
Erase all work, 6    Show history, 6 
Formulas, 2, 13, 16-17    Show info, 6, 11 
Field Definition, 8    Show worksheets folder icon, 4, 5, 6, 12 
Free format, 8     Student Minitab, 1, 3-4, 16 
Functions, 12-13, 16-17   Symbol (on graph), 10 
Graph Annotation, 10    Text to numeric, 18 
History window, 6    Tile, 9 
Info window, 6, 11    Wiping Minitab clean, 6 
Logical statements, 13   Worksheet defined, 3 
 


